0
Demande 0,00 €
0
Panier
0,00 €
Chargement en cours...
Chargement en cours...
Les demandes et la commande mises à jour !
Les demandes et la commande mises à jour ! Les demandes et la commande mises à jour !
L'article est en rupture de stock.
Nous sommes désolés mais l'article est en rupture de stock.

Zyxel XMG1930-30 Géré L3 2.5G Ethernet (100/1000/2500) Noir

Part number : XMG1930-30-ZZ0101F
EAN : 4718937622054
897,62 € HT
1 077,14 € TTC
En rupture de stock
Modes de paiement
Visa Mastercard Paypal Apple Pay Google Pay
Méthodes de livraison
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN

> Géré L3

> Qualité de service (QoS)

> Quantité de ports Ethernet RJ-45 de commutation de base: 24

> Soutien 10G 10GBASE-T, 1000BASE-T, 2500BASE-T

> Répertoire MAC: 16000 entrées Capacité de commutation: 240 Gbit/s

> Grille de montage

> Secteur Bloc d'alimentation inclus

Liste des substituts suggérés pour le produit :

Des solutions idéales pour votre entreprise Des solutions idéales pour votre entreprise
Nous trouvons la solution optimale pour votre entreprise. Chaque jour, nos spécialistes de la vente et de l'avant-vente sélectionnent des produits et des services pour nos clients.
Livraison express d'équipements dans le monde entier Livraison express d'équipements dans le monde entier
Nous garantissons la livraison de votre matériel à temps, où que vous soyez. Nous travaillons avec des partenaires internationaux afin d'optimiser notre logistique.
Soutien à la mise en œuvre garanti Soutien à la mise en œuvre garanti
Nous vous aidons à mettre en œuvre des solutions dans votre entreprise. Nos ingénieurs qualifiés vous aident à gérer efficacement votre infrastructure.
Le client d'abord Le client d'abord
Nos experts RMA traitent les réclamations et les remplacements d'équipement rapidement et efficacement, afin que votre entreprise puisse fonctionner sans heurts.

Description

Zyxel XMG1930-30. Type de commutateur: Géré, Banc de commutateurs: L3. Type de port Ethernet RJ-45 de commutation de base: 2.5G Ethernet (100/1000/2500), Quantité de ports Ethernet RJ-45 de commutation de base: 24. Répertoire MAC: 16000 entrées, Capacité de commutation: 240 Gbit/s. Standards réseau: IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE.... Connecteur d'alimentation: Prise d’entrée AC. Grille de montage

Multimedia

Manual Pdf:

Spécification

Caractéristiques de gestion
Type de commutateur 
Géré
voir plus
Banc de commutateurs 
L3
voir plus
Qualité de service (QoS) 
Oui
voir plus
Journal des événements du système 
Oui
voir plus
Support MIB 
RFC 1066, RFC 1213, 1157, RFC 1493, RFC 1643, RFC 1757, RFC 2011, 2012, 2013, RFC 2233, RFC 2358, RFC 2674, RFC 2819, 2925, RFC 3621, RFC 4022, RFC 4113, RFC 4292, RFC 4293
voir plus
Sécurité
Algorithme de sécurité soutenu 
802.1x RADIUS, HTTPS, SHA-2, SNMP, SNMPv2, SNMPv3, SSL/TLS
voir plus
Fonctions DHCP 
DHCP Option 82, DHCP relay, DHCPv6 client, DHCPv6 relay
voir plus
Filtrage IGMP 
Oui
voir plus
Support SSH/SSL 
Oui
voir plus
Algorithmes de planification de file d'attente 
Strict Priority Queue (SPQ), WFQ, Weighted Round Robin (WRR)
voir plus
Authentification 
Guest VLAN, Authentification par l'adresse MAC
voir plus
PoE (alimentation via le port Ethernet)
Connexion Ethernet, supportant l'alimentation via ce port (PoE) 
Non
voir plus
Connectivité
Quantité de ports Ethernet RJ-45 de commutation de base 
24
voir plus
Type de port Ethernet RJ-45 de commutation de base 
2.5G Ethernet (100/1000/2500)
voir plus
Quantité de ports Ethernet 10 G (cuivre) 
4
voir plus
Connecteur d'alimentation 
Prise d’entrée AC
voir plus
Ports Fibre Channel 
2
voir plus
Connecteur de fibre optique 
SFP+
voir plus
Quantité d'emplacements de modules SFP 
2
voir plus
représentation / réalisation
Temps moyen entre pannes 
532217 h
voir plus
Mémoire flash 
32 MB
voir plus
Mémoire interne 
256 MB
voir plus
Niveau sonore 
47.6000
voir plus
Réseau
Soutien 10G 
Oui
voir plus
LAN Ethernet : taux de transfert des données 
100,1000,2500,10000 Mbit/s
voir plus
Standards réseau 
IEEE 802.1D, IEEE 802.1p, IEEE 802.1s, IEEE 802.1w, IEEE 802.1x, IEEE 802.3ab, IEEE 802.3ad, IEEE 802.3ae, IEEE 802.3af, IEEE 802.3an, IEEE 802.3at, IEEE 802.3bt, IEEE 802.3bz, IEEE 802.3x, IEEE 802.3z
voir plus
Technologie de câblage Ethernet cuivre 
10GBASE-T, 1000BASE-T, 2500BASE-T
voir plus
Assistance contrôle des flux 
Oui
voir plus
Limitation du débit 
Oui
voir plus
Protocles Spanning Tree (STP) 
Oui
voir plus
Contrôle Broadcast storm 
Oui
voir plus
Agrégation de lien 
Oui
voir plus
Support VLAN 
Oui
voir plus
Fonctions LAN virtuelles 
Port-based VLAN, VLAN Identifier ( VLAN ID), Voice VLAN
voir plus
Nombre de VLANs 
4000
voir plus
Design
Grille de montage 
Oui
voir plus
Couleur du produit 
Noir
voir plus
Empilable 
Oui
voir plus
Voyants 
Oui
voir plus
Certification 
BSMI, EMC
voir plus
Conditions environnementales
Taux d'humidité relative (stockage) 
5 - 95
voir plus
Température hors fonctionnement 
-40 - 70
voir plus
Humidité relative de fonctionnement (H-H) 
5 - 95
voir plus
Dissipation thermique 
67.1 BTU/h
voir plus
Température d'opération 
-20 - 50
voir plus
Informations sur l'emballage
Câbles inclus 
Secteur
voir plus
Durabilité
Conformité à la durabilité 
Oui
voir plus
Certificats de durabilité 
CE, Federal Communications Commission (FCC), Low Voltage Directive (LVD), RoHS
voir plus
Contenu de l'emballage
Câbles inclus 
Secteur
voir plus
Protocoles
Protocole d'enregistrement GARP VLAN (GVRP) 
Oui
voir plus
Fonctions IPv4 et IPv6 
Dual stack IPv4/IPv6
voir plus
Détails techniques
Certificats de conformité 
CE, Federal Communications Commission (FCC), Directive basse tension (DBT), RoHS
voir plus
Certificat
Certificats de conformité 
CE, Federal Communications Commission (FCC), Directive basse tension (DBT), RoHS
voir plus
Certification 
BSMI, EMC
voir plus
Transmition des données
Taux de transfert 
178,5 Mpps
voir plus
Capacité de commutation 
240 Gbit/s
voir plus
Répertoire MAC 
16000 entrées
voir plus
Route statique 
Oui
voir plus
Support de trames étendues (Jumbo Frames) 
Oui
voir plus
Trames géantes 
12000
voir plus
Mémoire cache de paquet 
2 MB
voir plus
Puissance
Nombre d'alimentations d'énergie 
1
voir plus
Consommation (max) 
67.1000
voir plus
Tension d'entrée AC 
100 - 240 V
voir plus
Bloc d'alimentation inclus 
Oui
voir plus
Fréquence d'entrée AC 
50 - 60 Hz
voir plus
Source d'alimentation 
Secteur
voir plus
Poids et dimensions
Profondeur 
270 mm
voir plus
Largeur 
441 mm
voir plus
Hauteur 
44 mm
voir plus
Poids 
3810 g
voir plus

SKU : 1711130
Restez en contact !
Inscrivez-vous à notre bulletin d'information et restez au courant de nos promotions et de notre actualité.

En cliquant sur "S'abonner", vous acceptez de recevoir des informations commerciales à votre adresse électronique. Vos données personnelles seront gérées par Senetic France dont le siège social est situé à 124 rue Réaumur, 75002 Paris 2, France. Vous avez le droit d'exiger l'accès aux données personnelles et de rectifier, effacer ou limiter le traitement, ainsi que de vous y opposer. Vous trouverez des informations détaillées sur le traitement des données personnelles dans la politique de confidentialité.

Adresse e-mail non valide.
Votre adresse e-mail est déjà confirmé.
Votre adresse e-mail n'est pas encore confirmé.
Merci !
Vérifiez votre boîte de réception - vous recevrez un message de notre part vous demandant de confirmer votre inscription au bulletin d'information.
Portail pour revendeurs
Tout ce que vous cherchez
Microsoft
Gamme complète de solutions Microsoft
Please wait ...
Comparer (0/4)