0
Demande 0,00 €
0
Panier
0,00 €
Chargement en cours...
Chargement en cours...
Les demandes et la commande mises à jour !
Les demandes et la commande mises à jour ! Les demandes et la commande mises à jour !
L'article est en rupture de stock.
Nous sommes désolés mais l'article est en rupture de stock.

Yealink Microsoft Teams compatible phone SIP-T46S-SFB

Part number : SIP-T46S-SFB
EAN : 6938818304543
225,38 € HT
270,46 € TTC
En rupture de stock
Modes de paiement
Visa Mastercard Paypal Apple Pay Google Pay
Méthodes de livraison
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN
Des solutions idéales pour votre entreprise Des solutions idéales pour votre entreprise
Nous trouvons la solution optimale pour votre entreprise. Chaque jour, nos spécialistes de la vente et de l'avant-vente sélectionnent des produits et des services pour nos clients.
Livraison express d'équipements dans le monde entier Livraison express d'équipements dans le monde entier
Nous garantissons la livraison de votre matériel à temps, où que vous soyez. Nous travaillons avec des partenaires internationaux afin d'optimiser notre logistique.
Soutien à la mise en œuvre garanti Soutien à la mise en œuvre garanti
Nous vous aidons à mettre en œuvre des solutions dans votre entreprise. Nos ingénieurs qualifiés vous aident à gérer efficacement votre infrastructure.
Le client d'abord Le client d'abord
Nos experts RMA traitent les réclamations et les remplacements d'équipement rapidement et efficacement, afin que votre entreprise puisse fonctionner sans heurts.

Description

Yealink T46S-Skype for Business Edition. Type de produit: Téléphone IP, Couleur du produit: Noir, Type de combiné: Combiné filaire. Modes DTMF (Dual-Tone Multi-Frequency): In-band, En dehors de la bande, Info SIP. Commande de volume: Numérique. Taille de l'écran: 10,9 cm (4.3"), Résolution de l'écran: 480 x 272 pixels. Codecs vocaux: G.711Mu, G.711a, G.722, G.723, G.726, G.729ab, VAD, iLBC

Spécification

Écran
Taille de l'écran 
4.3 in
voir plus
Écran tactile 
Non
voir plus
Écran backlight 
Oui
voir plus
Résolution de l'écran 
480 x 272
voir plus
Caractéristiques du téléphone
Identification de l'appelant 
Oui
voir plus
Recomposer 
Oui
voir plus
Full duplex 
Oui
voir plus
Transfert d'appel 
Oui
voir plus
Historique d'appels 
Oui
voir plus
Parc d'appel 
Oui
voir plus
Témoin de message en attente (MWI) 
Oui
voir plus
Mise en attente 
Oui
voir plus
Renvoi d'appel 
Oui
voir plus
Appel en attente 
Oui
voir plus
Fonction 
Oui
voir plus
Prise d'appel 
Oui
voir plus
Caractéristiques de gestion
Messagerie vocale intégrée 
Oui
voir plus
Commande de volume 
Numérique
voir plus
Connectivité
Quantité de Ports USB 2.0 
1
voir plus
Nombre de port ethernet LAN (RJ-45) 
2
voir plus
Quantité de ports RJ-9 
2
voir plus
Module d'extension 
Oui
voir plus
Entrée DC 
Oui
voir plus
représentation / réalisation
Modes DTMF (Dual-Tone Multi-Frequency) 
In-band, En dehors de la bande, Info SIP
voir plus
Réseau
Protocoles réseau pris en charge 
SIP v1 (RFC2543), v2 (RFC3261), LLDP-MED VLAN, IPv4/IPv6, UDP/TCP/DNS-SRV (RFC 3263)
voir plus
Ethernet/LAN 
Oui
voir plus
Standards réseau 
IEEE 802.1Q, IEEE 802.1p, IEEE 802.1x, IEEE 802.3af
voir plus
Type d'interface LAN Ethernet 
Gigabit Ethernet
voir plus
Algorithme de sécurité soutenu 
HTTPS, MD5, SRTP
voir plus
Qualité de service (QoS) 
Oui
voir plus
Bluetooth 
Non
voir plus
Wifi 
Non
voir plus
Caméra
Caméra avant 
Non
voir plus
Design
Couleur du produit 
Noir
voir plus
Montage mural 
Oui
voir plus
Type de produit 
Téléphone IP
voir plus
Type de combiné 
Combiné filaire
voir plus
Verrouillage de l'appareil 
Oui
voir plus
Montage 
Sur bureau/mural
voir plus
Audio
Haut-parleur 
Oui
voir plus
Génération de bruits de confort 
Oui
voir plus
Codecs vocaux 
G.711Mu, G.711a, G.722, G.723, G.726, G.729ab, VAD, iLBC
voir plus
Dissimulation de perte de paquets (PLC) 
Oui
voir plus
Contrôle automatique du gain 
Oui
voir plus
Conditions environnementales
Température hors fonctionnement 
-10 - 50
voir plus
Humidité relative de fonctionnement (H-H) 
10 - 95
voir plus
Contenu de l'emballage
Câbles inclus 
LAN (RJ-45)
voir plus
Nombre de poignées fournis 
1.0000
voir plus
Manuel d'utilisation 
Oui
voir plus
Certificat
Skype 
Oui
voir plus
Puissance
Connexion Ethernet, supportant l'alimentation via ce port (PoE) 
Oui
voir plus
Tension d'entrée de l'adaptateur secteur 
100 - 240 V
voir plus
Courant de sortie de l'adaptateur secteur 
2.0000
voir plus
Tension sortie de l'adaptateur secteur 
5 V
voir plus
Poids et dimensions
Profondeur 
213 mm
voir plus
Largeur 
244 mm
voir plus
Hauteur 
185 mm
voir plus

SKU : 1078390
Restez en contact !
Inscrivez-vous à notre bulletin d'information et restez au courant de nos promotions et de notre actualité.

En cliquant sur "S'abonner", vous acceptez de recevoir des informations commerciales à votre adresse électronique. Vos données personnelles seront gérées par Senetic France dont le siège social est situé à 124 rue Réaumur, 75002 Paris 2, France. Vous avez le droit d'exiger l'accès aux données personnelles et de rectifier, effacer ou limiter le traitement, ainsi que de vous y opposer. Vous trouverez des informations détaillées sur le traitement des données personnelles dans la politique de confidentialité.

Adresse e-mail non valide.
Votre adresse e-mail est déjà confirmé.
Votre adresse e-mail n'est pas encore confirmé.
Merci !
Vérifiez votre boîte de réception - vous recevrez un message de notre part vous demandant de confirmer votre inscription au bulletin d'information.
Portail pour revendeurs
Tout ce que vous cherchez
Microsoft
Gamme complète de solutions Microsoft
Please wait ...
Comparer (0/4)