0
Demande 0,00 €
0
Panier
0,00 €
Chargement en cours...
Chargement en cours...
Les demandes et la commande mises à jour !
Les demandes et la commande mises à jour ! Les demandes et la commande mises à jour !
L'article est en rupture de stock.
Nous sommes désolés mais l'article est en rupture de stock.

Yealink SIP-T58W téléphone fixe Gris LCD Wifi

Part number : 1301112
EAN : -
Afin de déterminer les détails, veuillez nous contacter par téléphone ou par e-mail.
Modes de paiement
Visa Mastercard Paypal Apple Pay Google Pay
Méthodes de livraison
UPS Standard InPost Paczkomaty 24/7 FedEx Regional DHL EXPRESS WORLDWIDE EU Schenker Kuehne Nagel RABEN
Des solutions idéales pour votre entreprise Des solutions idéales pour votre entreprise
Nous trouvons la solution optimale pour votre entreprise. Chaque jour, nos spécialistes de la vente et de l'avant-vente sélectionnent des produits et des services pour nos clients.
Livraison express d'équipements dans le monde entier Livraison express d'équipements dans le monde entier
Nous garantissons la livraison de votre matériel à temps, où que vous soyez. Nous travaillons avec des partenaires internationaux afin d'optimiser notre logistique.
Soutien à la mise en œuvre garanti Soutien à la mise en œuvre garanti
Nous vous aidons à mettre en œuvre des solutions dans votre entreprise. Nos ingénieurs qualifiés vous aident à gérer efficacement votre infrastructure.
Le client d'abord Le client d'abord
Nos experts RMA traitent les réclamations et les remplacements d'équipement rapidement et efficacement, afin que votre entreprise puisse fonctionner sans heurts.

Description

Yealink SIP-T58W. Type de produit: Téléphone IP, Couleur du produit: Gris, Type de combiné: Combiné filaire. Modes DTMF (Dual-Tone Multi-Frequency): In-band, En dehors de la bande, Info SIP. Capacité du répertoire: 1000 entrées. Écran: LCD, Taille de l'écran: 17,8 cm (7"), Résolution de l'écran: 1024 x 600 pixels. Résolution de la caméra avant (numerique): 5 MP, point de vue angle (FOV): 75°

Multimedia

Spécification

Écran
Taille de l'écran 
7 in
voir plus
Type d'écran tactile 
Capacitive
voir plus
Écran tactile 
Oui
voir plus
Écran 
LCD
voir plus
Résolution de l'écran 
1024 x 600
voir plus
Caractéristiques du téléphone
Identification de l'appelant 
Oui
voir plus
Capacité du répertoire 
1000 entrées
voir plus
Répondeur intégré 
Oui
voir plus
Recomposer 
Oui
voir plus
Possibilité de conférence téléphonique 
Oui
voir plus
Full duplex 
Oui
voir plus
Fonction 
Oui
voir plus
Prise d'appel 
Oui
voir plus
Appel anonyme rejeté 
Oui
voir plus
Rappel 
Oui
voir plus
Intercom 
Oui
voir plus
Parc d'appel 
Oui
voir plus
Transfert d'appel 
Oui
voir plus
Appel en attente 
Oui
voir plus
Renvoi d'appel 
Oui
voir plus
Mise en attente 
Oui
voir plus
Appel anonyme 
Oui
voir plus
Témoin de message en attente (MWI) 
Oui
voir plus
Numérotation rapide 
Oui
voir plus
Caractéristiques de gestion
Nombre de touches du clavier 
27
voir plus
Nombre de touches de fonction 
7
voir plus
Messagerie vocale intégrée 
Oui
voir plus
Connectivité
Quantité de Ports USB 2.0 
2
voir plus
Nombre de port ethernet LAN (RJ-45) 
2
voir plus
Quantité de ports RJ-9 
2
voir plus
représentation / réalisation
Modes DTMF (Dual-Tone Multi-Frequency) 
In-band, En dehors de la bande, Info SIP
voir plus
Compatible avec une aide auditive 
Oui
voir plus
Réseau
Protocoles réseau pris en charge 
IPv4/IPv6, SIP v1 (RFC2543), v2 (RFC3261), UDP/TCP/DNS-SRV (RFC 3263)
voir plus
LAN Ethernet : taux de transfert des données 
1000 Mbit/s
voir plus
Ethernet/LAN 
Oui
voir plus
Standards réseau 
IEEE 802.11a, IEEE 802.11b, IEEE 802.11g, IEEE 802.11n, IEEE 802.1x, IEEE 802.3af
voir plus
Type d'interface LAN Ethernet 
Gigabit Ethernet
voir plus
Algorithme de sécurité soutenu 
256-bit AES, HTTPS, TLS, WPA2, WPA3
voir plus
Standards wifi 
802.11a, 802.11b, 802.11g, Wi-Fi 4 (802.11n)
voir plus
Qualité de service (QoS) 
Oui
voir plus
Bluetooth 
Oui
voir plus
Wifi 
Oui
voir plus
Modèle du Bluetooth 
4.2
voir plus
Caméra
Caméra avant 
Oui
voir plus
Résolution de la caméra avant (numerique) 
5 mpx
voir plus
point de vue angle (FOV) 
75 °
voir plus
Vidéo
Codecs Vidéo 
H.264 High Profile, H.264, VP8
voir plus
Résolutions vidéo 
1280 x 720
voir plus
Design
Couleur du produit 
Gris
voir plus
Montage mural 
Oui
voir plus
Type de produit 
Téléphone IP
voir plus
Type de combiné 
Combiné filaire
voir plus
Audio
Haut-parleur 
Oui
voir plus
Génération de bruits de confort 
Oui
voir plus
Codecs vocaux 
G.711a, G.722, G.723.1, G.726, G.729, G.729A, G.729B, iLBC
voir plus
Mémoire tampon adaptative 
Oui
voir plus
Dissimulation de perte de paquets (PLC) 
Oui
voir plus
Détection de la voix 
Oui
voir plus
Désactivation du microphone 
Oui
voir plus
Réduction du bruit 
Oui
voir plus
Contrôle automatique du gain 
Oui
voir plus
Conditions environnementales
Humidité relative de fonctionnement (H-H) 
10 - 95
voir plus
Température d'opération 
0 - 40
voir plus
Contenu de l'emballage
Nombre de poignées fournis 
1.0000
voir plus
Puissance
Connexion Ethernet, supportant l'alimentation via ce port (PoE) 
Oui
voir plus
Poids et dimensions
Largeur du colis 
324 mm
voir plus
Profondeur du colis 
293 mm
voir plus
Hauteur du colis 
128 mm
voir plus
Poids 
9165 g
voir plus
Largeur 
259.4 mm
voir plus
Profondeur 
220 mm
voir plus
Hauteur 
239 mm
voir plus
Poids du paquet 
9860 g
voir plus
Données logistiques
Code du système harmonisé 
85171800
voir plus

SKU : 1754764
Restez en contact !
Inscrivez-vous à notre bulletin d'information et restez au courant de nos promotions et de notre actualité.

En cliquant sur "S'abonner", vous acceptez de recevoir des informations commerciales à votre adresse électronique. Vos données personnelles seront gérées par Senetic France dont le siège social est situé à 124 rue Réaumur, 75002 Paris 2, France. Vous avez le droit d'exiger l'accès aux données personnelles et de rectifier, effacer ou limiter le traitement, ainsi que de vous y opposer. Vous trouverez des informations détaillées sur le traitement des données personnelles dans la politique de confidentialité.

Adresse e-mail non valide.
Votre adresse e-mail est déjà confirmé.
Votre adresse e-mail n'est pas encore confirmé.
Merci !
Vérifiez votre boîte de réception - vous recevrez un message de notre part vous demandant de confirmer votre inscription au bulletin d'information.
Portail pour revendeurs
Tout ce que vous cherchez
Microsoft
Gamme complète de solutions Microsoft
Please wait ...
Comparer (0/4)